× Die Bosch D-Jetronic war 1967 die erste Großserien elektronische Einspritzung der Welt. - Bosch's D-Jetronic was the first mass-production electronic fuel injection.

Topic-icon Spannungsabfall??

Mehr
08 Okt 2017 18:28 #8140 von Kiebitz
Kiebitz erstellte das Thema Spannungsabfall??
......die dunkle Jahreszeit kommt mit grossen Schritten und wir müssen mit Licht fahren!! Damit es nicht langweilig wird, hat mein CSI ein "neues Programm" gestartet!!??

Betriebswarmer Motor, ich schalte das Fahrlicht an und die Wassertemperaturanzeige "springt" ein gutes Stück nach oben. (Licht aus, alles zurück!!) Also habe ich irgendwo einen Spannungsabfall, richtig? Habe alle Massepunkte überprüft (die ich gefunden habe??)
Alles würde nicht weiter stören, aber bis etwa 2000 RPM ruckelt der Motor dann ganz leicht beim Fahren bzw. hat auch einen unruhigen Leerlauf. (Licht aus, alles gut!!) Über 2-2500 RPM ist davon nichts mehr spürbar, Leistung und Beschleunigungsverhalten usw. soweit gefühlt normal.

Manchmal "fällt" aber die Wassertemperaturanzeige auch bei eingeschaltetem Licht für einige Zeit wieder auf den Normalwert zurück....und entsprechend läuft der Motor im Leerlauf bzw. unter den 2-2500RPM wieder ganz normal. Es kann doch fast nur ein Masseproblem sein, oder hat die LIMA bzw. der Regler ein Problem?

Voltmeter habe ich keines. Sollte ich da etwas zum Testen installieren? An der Batterie, oder LIMA Ausgang?

Danke..Rupert

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Volker
  • Volkers Avatar
  • Offline
  • Moderator
  • Moderator
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
08 Okt 2017 20:46 #8146 von Volker
Volker antwortete auf das Thema: Spannungsabfall??
Hallo Rupert,

ja Du solltest mal mit einem Multimeter die Spannung der Batterie bei Licht EIN und AUS messen. Nicht dass Deine Batterie die Grätsche macht. Ist das in Ordnung, dann auch während der Fahrt prüfen. Das Steuergerät ist auch sensibel für zu kleine Spannungen. Prüfe auch, dass das Batteriekabel fest angezogen ist.

Viele Schraubergrüße - best regards, Dr-DJet Volker

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
09 Okt 2017 06:34 #8149 von Kiebitz
Kiebitz antwortete auf das Thema: Spannungsabfall??
Hallo Volker,
Werde ich messen. Ab welchem Spannungsabfall reagiert das SG? Wenn große bzw. viele Verbraucher an sind, wird die Spannung doch immer etwas niedriger sein als ohne, oder? Dachte eben, solange keine Ladekontrollleuchte angeht, ist die Spannung immer ausreichend . Die Batterie hat übrigens genug Power. Wenn der Wagen länger stand, oder nach einem Ölwechsel schalte ich die 12 Volt an der Zündspule weg und drehe den Motor per Anlasser, bis die Öldruckkontrolleuchte ausgeht.

Es bleibt spannend!

Danke, Rupert

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Volker
  • Volkers Avatar
  • Offline
  • Moderator
  • Moderator
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
09 Okt 2017 10:46 #8151 von Volker
Volker antwortete auf das Thema: Spannungsabfall??
Hallo Rupert,

das SG will mindestens 11,5 V haben. Es gibt im Bereich von 11,5 bis 14 V intern eine Spannungskompensation, die die durch niedrigere Spannung verursachte langsamere Öffnung der Einspritzventile ausgleicht.

Viele Schraubergrüße - best regards, Dr-DJet Volker

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
09 Okt 2017 16:49 #8154 von nordfisch
nordfisch antwortete auf das Thema: Spannungsabfall??
Hallo Rupert,
wenn sowohl Bordelektrik als auch D-Jetronic unter Massemangel leiden, solltest du folgendes abschrauben, metallisch blank machen und wieder festschrauben (wenn du es bisher noch nicht gemacht hast):
1. Das Masseband von Batterie zu Karosserie
2. Das Masseband von Karosserie zum Motor
3. Das Masseband vom Lichtmaschinengehäuse zum Motorblock.

Das sind alles immer wieder Kandidaten... und besonders Nr. 3 wird immer übersehen.
Mit Polfett oder sonstigem Korrosionsschutz versehe ich sowas erst NACH der Wiedermontage. Man will ja keine Isolierschicht zwischen die Kontaktflächen bringen.

- Die Lima-Kontrolleuchte ist kein sicherer Indikator für ausreichende Batterie-/Bordspannung.

Gruß
Norbert

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
10 Okt 2017 00:27 #8156 von Kiebitz
Kiebitz antwortete auf das Thema: Spannungsabfall??
Hallo Norbert,
Die Limamasse...da hast Du was angesprochen! Melde mich wieder.

Danke, Rupert

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
10 Okt 2017 19:09 #8162 von Kiebitz
Kiebitz antwortete auf das Thema: Spannungsabfall??
Hallo,
habe heute mal alles durchgemessen. Zuerst hat sich mein digitales Voltmeter verabschiedet, also das Alte ausgebuddelt, leider nur mit fixen Punkten (10, 12, 15 Volt).
Batterie, LIMA überall 14 Volt, (geschätzt, eben keine genaue Skala) im Leerlauf.
Mit Licht an, eigentlich keine Veränderung, vielleicht ein minimales Messgerätezucken.
Aber:
Am Vorwiderstand bei der Zündspule habe ich nur 12 Volt!!
An Klemme 15 an der Zündspule habe ich nur 10 VOLT!!
Mit Licht an, an beiden Punkten weniger, sprich Spannungsabfall (geschätzt 0.5 - 1 Volt)

Das könnte den definitiv unruhigeren Leerlauf und leichtes Teillastruckeln (am stärksten bei ca. 1500 RPM) mit "Licht" an erklären, oder?? Also eher Zündung als Einspritzung??

Kaufe ein neues Messgerät, dann melde ich nochmal die exakten Werte. Das vorab. Ideen??

Danke, Rupert

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Volker
  • Volkers Avatar
  • Offline
  • Moderator
  • Moderator
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
10 Okt 2017 20:18 #8163 von Volker
Volker antwortete auf das Thema: Spannungsabfall??
Da würde ich doch auf den Zündschalter tippen... Aber miss erst mal richtig.

Viele Schraubergrüße - best regards, Dr-DJet Volker

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.093 Sekunden
Powered by Kunena Forum