× Die Bosch D-Jetronic war 1967 die erste Großserien elektronische Einspritzung der Welt. - Bosch's D-Jetronic was the first mass-production electronic fuel injection.

Porsche 914/4 1,7 geht aus wenn warm wird

  • Michi68
  • Autor
  • Offline
  • New Member
  • New Member
  • Europe
  • Porsche 914 1.7
Mehr
10 Mai 2019 12:38 #11529 von Michi68
Porsche 914/4 1,7 geht aus wenn warm wird wurde erstellt von Michi68
Hallo Zusammen,
ich bin neu im Forum. Vielleicht kann man mir ja bei meinem Problem helfen. Wenn ich den Motor kalt starte springt er sofort an und läuft anfangs auch ganz passabel. Wenn der Choke die Drehzahl herunter regelt, der Motor also warm wird ist es aus mit der Herrlichkeit. Der Motor ruckelt, läuft unrund und irgendwann geht er aus und springt auch nicht mehr gleich an. Erst wenn ich ihn abkühlen lasse. Ich war in einer freien Porschewerkstatt, dort gab man mir den Tipp, es könnte mit dem Saugrohrsensor zusammen hängen und ich solle schauen was sich ändert, wenn ich den Schlauch abziehe. Man hat mir einen geborgt von dem man sich aber nicht ganz sicher war ob er funktioniert (Unterdruckpumpe hatten sie keine zur Hand). Mit beiden Sensoren habe ich dann getestet und bei beiden war es so, dass wenn ich den Schlauch abziehe er weiter läuft. Hat jemand eine Idee was die Ursache sein könnte?
Vielen Dank aus dem Triestingtal in Niederösterreich

Dieser Beitrag enthält Bilddateien.
Bitte anmelden (oder registrieren) um sie zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Volker
  • Volkers Avatar
  • Offline
  • Moderator
  • Moderator
  • Europe
  • Mercedes-Benz R107 450 SL, Mercedes-Benz W111 280 SE Cabrio
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
10 Mai 2019 13:09 #11530 von Volker
Hallo Michi,

er muss nicht ausgehen, wenn man den Schlauch abzieht, nur wenn man den Stecker abzieht. Aber schlecht laufen wird er auf jeden Fall, da der SDF dann Volllast ans Steuergerät signalisiert. Also fettet das ordentlich an.

Bei Deinem 2. Bild des SDF brauchen wir uns über einen richtig eingestellten SDF aber nicht unterhalten. Die Vergussmasse wurde entfernt und das bestimmt nicht zum Spaß. Dem würde ich nicht trauen, auch wenn er vernietet und dicht ist. Du musst mal an beiden das Vakuum gemäß meinem Video in [url]Kompendium Kapitel 4.4 SDF[/url] prüfen.

Viele Schraubergrüße - best regards, Dr-DJet Volker

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Michi68
  • Autor
  • Offline
  • New Member
  • New Member
  • Europe
  • Porsche 914 1.7
Mehr
10 Mai 2019 13:48 #11531 von Michi68
Hallo Volker,
vielen Dank für deine Antwort. Die Fotos im 1. Beitrag sind vom geborgten. Ich wollte jetzt welche von meinem schicken. Das funktioniert aber nicht, weil sie die max Dateigröße überschreiten. Der schaut eigentlich nicht so aus als ob er schon einmal offen gewesen wäre. Und die Sache ist ja so, dass er mit angestecktem Schlauch wenn er warm wird gar nicht geht. Mit abgestecktem aber mit beiden SDFschon. Gefahren bin ich aber so nicht.
Grüße Michi

Dieser Beitrag enthält Bilddateien.
Bitte anmelden (oder registrieren) um sie zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Michi68
  • Autor
  • Offline
  • New Member
  • New Member
  • Europe
  • Porsche 914 1.7
Mehr
10 Mai 2019 14:01 #11532 von Michi68
Sind die Fotos jetzt doch durch gegangen?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Volker
  • Volkers Avatar
  • Offline
  • Moderator
  • Moderator
  • Europe
  • Mercedes-Benz R107 450 SL, Mercedes-Benz W111 280 SE Cabrio
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
10 Mai 2019 18:18 #11533 von Volker
Hallo Michi,

also ich sehe Deine Fotos. Und jetzt verstehe dass der Motor warm nur dann läuft, wenn Du den Schlauch an den SDF abziehst. Dann fetten sie aber maximal an. Du solltest mal den Benzindurck und das Unterdruckniveau im Leerlauf messen. Denn dann würde Dein Motor ja viel zu mager laufen.

Kalt läuft er natürlich, weil das Kaltstartventil erst mal ordentlich Benzin einsprüht.

Viele Schraubergrüße - best regards, Dr-DJet Volker

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • nordfisch
  • nordfischs Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • Europe
  • Opel Diplomat 2.8 E
Mehr
10 Mai 2019 19:17 #11534 von nordfisch
Hallo,
bleibt die Frage, ob du den Schlauch verschließt oder offen lässt, wenn du ihn abziehst.
Ein nicht verschlossener Schlauch würde ja ordentlich Zusatzluft geben - vielleicht überfettet der Motor ja doch?

Gruß
Norbert

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Michi68
  • Autor
  • Offline
  • New Member
  • New Member
  • Europe
  • Porsche 914 1.7
Mehr
11 Mai 2019 12:26 #11535 von Michi68
Hallo,
wenn ich den Schlauch verschließe stirbt er sofort ab.
Gruß Michi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Volker
  • Volkers Avatar
  • Offline
  • Moderator
  • Moderator
  • Europe
  • Mercedes-Benz R107 450 SL, Mercedes-Benz W111 280 SE Cabrio
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
11 Mai 2019 17:12 #11536 von Volker
Hallo Michi,

ganz dumme Frage: Hast Du mal versucht, die Leerlaufdrehzahl mit der Leerlaufschraube am warmen Motor zu erhöhen?

Viele Schraubergrüße - best regards, Dr-DJet Volker

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Michi68
  • Autor
  • Offline
  • New Member
  • New Member
  • Europe
  • Porsche 914 1.7
Mehr
05 Jun 2019 11:59 #11693 von Michi68
Nachdem es hier nun wochenlang geschüttet hat, konnte sich nun mein Mechaniker (den ich für genial halte) die Sache endlich anschauen. Siehe da, er springt an läuft ganz gut und geht nicht mehr aus. Ich bin dann eine Runde gefahren. Im grossen und ganzen alles OK. Mein Mechaniker meint, Ventile gehören eingestellt (er schießt wenn man Gas weg nimmt). Ist aber noch nicht gemacht. Könnte es auch mit den Aussentemperaturen zu tun haben? Jetzt ist es um einiges wärmer als damals als er nicht ging. Es ist ein Rätsel.
Gruß Michi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • nordfisch
  • nordfischs Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • Europe
  • Opel Diplomat 2.8 E
Mehr
05 Jun 2019 17:04 #11694 von nordfisch
Hallo Michi
und danke erstmal für die Rückmeldung.

Ja, das Verhalten des Motors kann natürlich etwas mit Wetter / Temperatur zu tun haben.

Aber: Der Motor hat Einrichtungen, die ihn an genau diese wechselnden Bedingungen anpassen sollen.
Er muss bei jedem Wetter und jeder Temperatur vernünftig laufen.

Du hast da ein Problem, das bisher nicht eindeutig diagnostiziert und behoben wurde. Du kannst natürlich jetzt so weiterfahren und irgendwann die Ventile einstellen lassen (was bei diesen Autos ohnehin alle paar tausend Kilometer anliegt).

Ein zuverlässiges Auto wirst du so nicht erhalten. Reparieren geht anders.

Wir waren eigentlich schon ziemlich weit - oder auch nicht, weil noch nicht mal geklärt war, ob der Motor zu mager oder zu fett läuft.
Korrekt läuft er jedenfalls nicht, sondern 'ganz gut' oder im 'großen und ganzen' OK.
Mir würde das nicht reichen.

Gruß
Norbert
Folgende Benutzer bedankten sich: Michi68

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Michi68
  • Autor
  • Offline
  • New Member
  • New Member
  • Europe
  • Porsche 914 1.7
Mehr
05 Jun 2019 21:27 #11695 von Michi68
Hallo Norbert,
ist schon klar das das nicht reicht. Eins nach dem anderem. Jetzt werden mal Ventile eingestellt, dann sehen wir weiter. Ich hoff mein Mechaniker der auf so alte Motoren spezalisiert ist kriegts hin.
Grüße aus dem Triestingtal
Michi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Michi68
  • Autor
  • Offline
  • New Member
  • New Member
  • Europe
  • Porsche 914 1.7
Mehr
07 Jun 2019 12:42 #11717 von Michi68
Hallo Norbert,
Natürlich bin ich auch nicht zufrieden. Ich bin zwar ein ausgesprochener Schönwetterfahrer aber so kanns natürlich nicht bleiben. Wir machens step bei step. Jetzt werden mal die Ventile eingestellt. Weiters habe ich meinem Mechaniker die Anleitung zum Prüfen des Sensors gegeben. Das Prüfen könnte ich zwar theoretisch selbst, mir fehlt aber die Unterdruckpumpe. Mechaniker meint das es am ehesten so ist, das er irgendwo falsche Luft zieht. Die Suche wird dann wohl Mühsam. Es kann ja wohl auch sein, dass ein Schlauch porös ist und man siehts nicht, oder?. Auf Verdacht alle Schläuche tauschen ist wohl ein grösseres Projekt. Aber es kann natürlich auich was anderes sein, was andere Forumsmitglieder angesprochen haben. Mal sehen.
Gruß Michi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.161 Sekunden
Powered by Kunena Forum