× Die Bosch D-Jetronic war 1967 die erste Großserien elektronische Einspritzung der Welt. - Bosch's D-Jetronic was the first mass-production electronic fuel injection.

Porsche 914 2.0 ruckelt im Teillastbereich bei kalter Aussentemperatur

  • Jeggmi
  • Autor
  • Offline
  • New Member
  • New Member
  • Europe
Mehr
16 Apr 2019 10:31 #11399 von Jeggmi
Hallo,

Erstmal vielen Dank für die Aufnahme ins Forum. Ich bin seit kurzem stolzer Besitzer eines Porsche 914 2.0 Bj 1974.
Jedoch habe ich ein Problem, bei kühleren Aussentemperaturen ruckelt der Motor im Teillastbereich, fühlt sich an als ob jemand immer wieder auf die Bremse tretet. Sobald der Motor und Aussentemperatur wärmer werden, läuft er gut.
Desweiteren sägt er teilweise im Leerlauf. Bei Kaltstart ist der Leerlauf auf ca. 1200 rpm, sobald der Motor warm wird wechselt die Drehzahl zwischen 600-1000 rpm, bleibt also nicht Konstant.
Es ist eine 123 Ignition verbaut.

Ich hoffe ihr könnt mir helfen.

Vielen Dank inzwischen
Michael

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • nordfisch
  • nordfischs Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • Europe
  • Opel Diplomat 2.8 E
Mehr
16 Apr 2019 22:13 #11402 von nordfisch
Hallo Michael,
erstmal Herzlich Willkommen im Forum.

Der 914 2.0 Bj. 1974 hat eine spezielle Lösung für den Temperaturfühler II Motortemperatur.

Es ist ein Widerstand mit verbaut, den es in anderen Modelljahren nicht gibt. Der Fühler selbst ist wohl auch anders.

Ich bin kein Porsche-Fahrer, meine aber, dass dieser Fühler schon länger schwer erhältlich ist.
Ich halte es daher für für möglich, dass jemand zur 'Reparatur' einen Festwert-Widerstand verbaut hat, der bei Betriebstemperatur und normaler Außentemperatur passt, aber eben nicht die nötige Anreicherung bei kaltem Wetter bzw. Motor bewirkt.

Miss doch bitte mal die Widerstandswerte der beiden Fühler - den des Motortemperaturfühlers sowohl bei kaltem als auch bei heißem Motor.
Es ist wichtig, dass du am Anschlussstecker des Steuergerätes misst, nicht an den Sensoren.
Link zum Messplan: oldtimer.tips/de/forum/jetronic/19-messp...ents-by-car-model#68

Gruß
Norbert

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Jeggmi
  • Autor
  • Offline
  • New Member
  • New Member
  • Europe
Mehr
16 Apr 2019 22:20 #11403 von Jeggmi
Vielen Dank für die Antwort,
Ich werde die Fühler morgen mal messen.
Ich denke, dass du auch Recht hast, die Kabel zu zumindest einem Sensor sehen etwas gebastelt aus.

Beste Grüße aus Tirol
Michael

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • nordfisch
  • nordfischs Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • Europe
  • Opel Diplomat 2.8 E
Mehr
16 Apr 2019 23:19 #11404 von nordfisch
Hallo Michael,
die spezielle Lösung mit Zusatzwiderstand gibt es beim 1973 -Modell, nicht bei dir (jedenfalls, wenn du die richtigen, originalen Komponenten verbaut hast).

Falls das Kabel des Temperaturfühlers einfach auf Masse gelegt ist, läuft der Motor extrem mager.
Hat das Kabel einen Bruch oder ist gar nicht angeschlossen, läuft der Motor extrem fett.

Aber miss erstmal die Werte.

Und bei einem neu gekauften Fahrzeug sollte man immer prüfen, ob überhaupt die richtigen Komponenten verbaut sind. Eine Ausrüstungsliste gibt es nach problemloser Anmeldung bei Bosch Classic unter VW-Porsche. Unter 'Porsche' findest du da nicht das passende.

Gruß
Norbert

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.109 Sekunden
Powered by Kunena Forum