× Die Bosch D-Jetronic war 1967 die erste Großserien elektronische Einspritzung der Welt. - Bosch's D-Jetronic was the first mass-production electronic fuel injection.

Porsche 914 2.0 ruckelt im Teillastbereich bei kalter Aussentemperatur

  • Jeggmi
  • Autor
  • Offline
  • New Member
  • New Member
  • Europe
Mehr
16 Apr 2019 10:31 #11399 von Jeggmi
Hallo,

Erstmal vielen Dank für die Aufnahme ins Forum. Ich bin seit kurzem stolzer Besitzer eines Porsche 914 2.0 Bj 1974.
Jedoch habe ich ein Problem, bei kühleren Aussentemperaturen ruckelt der Motor im Teillastbereich, fühlt sich an als ob jemand immer wieder auf die Bremse tretet. Sobald der Motor und Aussentemperatur wärmer werden, läuft er gut.
Desweiteren sägt er teilweise im Leerlauf. Bei Kaltstart ist der Leerlauf auf ca. 1200 rpm, sobald der Motor warm wird wechselt die Drehzahl zwischen 600-1000 rpm, bleibt also nicht Konstant.
Es ist eine 123 Ignition verbaut.

Ich hoffe ihr könnt mir helfen.

Vielen Dank inzwischen
Michael

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • nordfisch
  • nordfischs Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • Europe
  • Opel Diplomat 2.8 E
Mehr
16 Apr 2019 22:13 #11402 von nordfisch
Hallo Michael,
erstmal Herzlich Willkommen im Forum.

Der 914 2.0 Bj. 1974 hat eine spezielle Lösung für den Temperaturfühler II Motortemperatur.

Es ist ein Widerstand mit verbaut, den es in anderen Modelljahren nicht gibt. Der Fühler selbst ist wohl auch anders.

Ich bin kein Porsche-Fahrer, meine aber, dass dieser Fühler schon länger schwer erhältlich ist.
Ich halte es daher für für möglich, dass jemand zur 'Reparatur' einen Festwert-Widerstand verbaut hat, der bei Betriebstemperatur und normaler Außentemperatur passt, aber eben nicht die nötige Anreicherung bei kaltem Wetter bzw. Motor bewirkt.

Miss doch bitte mal die Widerstandswerte der beiden Fühler - den des Motortemperaturfühlers sowohl bei kaltem als auch bei heißem Motor.
Es ist wichtig, dass du am Anschlussstecker des Steuergerätes misst, nicht an den Sensoren.
Link zum Messplan: oldtimer.tips/de/forum/jetronic/19-messp...ents-by-car-model#68

Gruß
Norbert

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Jeggmi
  • Autor
  • Offline
  • New Member
  • New Member
  • Europe
Mehr
16 Apr 2019 22:20 #11403 von Jeggmi
Vielen Dank für die Antwort,
Ich werde die Fühler morgen mal messen.
Ich denke, dass du auch Recht hast, die Kabel zu zumindest einem Sensor sehen etwas gebastelt aus.

Beste Grüße aus Tirol
Michael

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • nordfisch
  • nordfischs Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • Europe
  • Opel Diplomat 2.8 E
Mehr
16 Apr 2019 23:19 #11404 von nordfisch
Hallo Michael,
die spezielle Lösung mit Zusatzwiderstand gibt es beim 1973 -Modell, nicht bei dir (jedenfalls, wenn du die richtigen, originalen Komponenten verbaut hast).

Falls das Kabel des Temperaturfühlers einfach auf Masse gelegt ist, läuft der Motor extrem mager.
Hat das Kabel einen Bruch oder ist gar nicht angeschlossen, läuft der Motor extrem fett.

Aber miss erstmal die Werte.

Und bei einem neu gekauften Fahrzeug sollte man immer prüfen, ob überhaupt die richtigen Komponenten verbaut sind. Eine Ausrüstungsliste gibt es nach problemloser Anmeldung bei Bosch Classic unter VW-Porsche. Unter 'Porsche' findest du da nicht das passende.

Gruß
Norbert

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Jeggmi
  • Autor
  • Offline
  • New Member
  • New Member
  • Europe
Mehr
20 Mai 2019 22:15 #11615 von Jeggmi
Hallo,

Erstmal vielen Dank für die Tips.

Hab jetzt endlich Zeit gefunden, die Komponenten zu überprüfen und zu messen. Die verbauten Komponenten stimmen mit denen der Bosch Ausstattungsliste überein und die Widerstandswerte stimmen auch laut der Liste.
Desweiteren hab ich dann auch alle Untersruckschläuche gewechselt, jedoch leider keine Besserung.
Wenn ich beim Zylinder 3 mit Bremsenreiniger sprühe, dreht der Motor hoch. Habe deshalb auch bereits die Dichtungen der Ansaugbrücken getauscht, jedoch auch ohne Besserung. Gibt es sonst nich etwas das ich überprüfen könnte?

Besten Dank
Mit freundlichen Grüßen
Michael

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • nordfisch
  • nordfischs Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • Europe
  • Opel Diplomat 2.8 E
Mehr
20 Mai 2019 23:14 #11616 von nordfisch
Hallo Michael,
soweit ist doch schon der erste Fehler gefunden: Du muss ein Vakuumleck im Bereich des 3. Zylinders haben.
Das musst du erstmal finden, vorher sind weitere Überlegungen oder Maßnahmen nicht sinnvoll.

Gruß
Norbert

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Jeggmi
  • Autor
  • Offline
  • New Member
  • New Member
  • Europe
Mehr
20 Mai 2019 23:46 #11617 von Jeggmi
Hallo Norbert,

Danke für die schnelle Antwort.
Genau da liegt das Problem, ich kann das Leck nicht finden. Wie gesagt hab ich bereits die Vakuumschläuche, Ansaugtrichterdichtungen, Dichtungen der Einspritzdüsen und die Ventildeckeldichtungen getauscht.
Kann das auch an einer defekten Zylinderkopfdichtung liegen? Mir gehen langsam die Ideen aus, ider hab ich noch was übersehen?

Besten Dank
Mit freundlichen Grüßen
Michael

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • nordfisch
  • nordfischs Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • Europe
  • Opel Diplomat 2.8 E
Mehr
21 Mai 2019 22:31 #11621 von nordfisch
Hallo Michael,
eine undichte Zylinderkopfdichtung würdest du beim Luftgekühlten laut patschen hören.
Auch die Ventildeckeldichtungen haben mit dem Problem rein gar nichts zu tun.

Es gibt aber beim 914 durchvibrierte Ansaugrohre und auch Durchrostungen beim Luftfilter.

Du hast da definitiv ein Leck und das musst du finden.

Es gibt da ein professionelles Suchgerät - einen Rauchentwickler, mit dem man in das Saugrohr hineinbläst.
Ein Forenmitglied hier hat sowas aus einer Nebelmaschine und anderen Komponenten selbst gebaut und uns auf einem Wokshop im letzten Jahr vorgeführt.
Hier findest du alles darüber: https://oldtimer.tips/de/forum/otherstuff/1010-nebel-des-grauens-die-suche-nach-der-falschluft#9540

Gruß
Norbert

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Volker
  • Volkers Avatar
  • Offline
  • Moderator
  • Moderator
  • Europe
  • Mercedes-Benz R107 450 SL, Mercedes-Benz W111 280 SE Cabrio
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
21 Mai 2019 23:26 #11622 von Volker
Hallo Michael,

das mit dem durchgerosteten Ansaugrohr am 914 habe ich auch schon gehört. Ich müsste sogar noch irgenwo ein brauchbares rumliegen haben. Wenn sich das als das Problem heraus stellt, lass es mich wissen.

Viele Schraubergrüße - best regards, Dr-DJet Volker

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
22 Mai 2019 09:43 #11624 von tb560
Guten Morgen,

Mercedes hatte für diese Problem auch eine Lösung. Wenn sonst kein anderer Fehler besteht kann für die Beseitung des Magerruckelns ind er Warmlaufphase eine 60 Grad Temperaturschalter eingebaut werden. Dieser unterbricht bis 60 Grad Motortemperatur den Ansauglufttemperaturfühler. Damit wird das Gemisch bis 60 Grad ca. 20% angefettet. Aber wie das bei den luftgekühlten Motoren ist weiß ich nicht.

Gruß Thorsten

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Volker
  • Volkers Avatar
  • Offline
  • Moderator
  • Moderator
  • Europe
  • Mercedes-Benz R107 450 SL, Mercedes-Benz W111 280 SE Cabrio
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
22 Mai 2019 09:51 #11625 von Volker
Hallo Thorsten,

wieso sollte er den Luttemperaturfühler wegschalten, wenn er ein Falschluft Leck am Zylinder 3 hat? Das Leck muss gefunden werden.

Viele Schraubergrüße - best regards, Dr-DJet Volker

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
22 Mai 2019 10:07 #11626 von tb560
Moin,

ich meine ja auch wenn kein anderer Fehler zu finden ist. Der Feher mit dem Unterdruckleck muss natürlich erst beseitigt werden. Aber ich hatte schon zwei Fälle wo wirklich kein anderer Fehler zu finden war. Da hat das sehr gut geholfen und das rucklen war komplett weg.

Gruß Thorsten

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Frank S
  • Offline
  • Junior Member
  • Junior Member
  • Americas (USA / CAN)
  • Porsche 914 2.0
Mehr
22 Mai 2019 13:55 #11627 von Frank S
Hallo Michael,

am dritten Zylinder hast Du auch noch den Schlauch für die Entlüftung des Zylinderkopfes. Sind die Schläuche richtig angeschlossen und auch dicht?

Gruß,
Frank

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Marc_Voss
  • Offline
  • New Member
  • New Member
  • Volkswagen Typ 4 411 E 1.7
Mehr
22 Mai 2019 23:12 - 25 Mai 2019 21:59 #11628 von Marc_Voss
Als Alternative zu einer Nebelmaschine gäbe es auch Rauchröhrchen. Mit dem Blasebalg wird dann durch das Röhrchen gepustet, vorne kommt der Rauch raus und man muß schauen, wo er hingesaugt wird. Geht natürlich auch andersrum, man sieht wenn es wo rausbläst anhand der Verwirbelungen. Wir nehmen das im Bereich der Lüftungstechnik her, werde ggf. mal am WE mal ein Röhrchen opfern und dann ein Foto machen, wie so etwas aussehen könnte.

Link zum Artikel

Edit fügte ein Bild hinzu:

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Letzte Änderung: 25 Mai 2019 21:59 von Marc_Voss.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.170 Sekunden
Powered by Kunena Forum