× Die Bosch D-Jetronic war 1967 die erste Großserien elektronische Einspritzung der Welt. - Bosch's D-Jetronic was the first mass-production electronic fuel injection.

Motor läuft nicht?

Mehr
07 Aug 2018 08:22 #9989 von rsadut
Motor läuft nicht? wurde erstellt von rsadut
Mein Auto is C 107.023 V8 3,5 L. (Motor 116.982) mit Automatik Getriebe. 3 Gang.
Vor sechs Monaten habe ich ein gebrauchtes Steuergerät gekauft.
Ich habe das Alte mit diesem Gerät ersetzt. ECU Bosch 0 280 002 004.
Damals wurden auch fünf alte Einspritzventile mit neuen Einspritzventilen ausgetauscht.
Bosch gelbe Einspritzventile werden benutzt.
Der Motor funktionierte bis vor zwei Wochen problemlos.
Das alte Steuergerät wurde in der Zwischenzeit in Deutschland professionell überholt.
Nachdem die übrigen Einspritzventile in der Werkstatt umgetauscht wurden liessen wir den Motor circa 7-10 Minuten laufen.
Nachher ersetzten wir das gekaufte Steuergerät mit dem überholten (alten) Steuergerät.
Wir konnten den Motor nicht anlassen.
Der Anlasser dreht aber Motor läuft nur im Vollgas (Gasstange wurde manuell vom Mechaniker bedient) bei ca. 900-1000 Umdrehungen.
Nach mehreren Versuchen ohne Erfolg wir entscheiden das überholte Gerät zurück zu montieren.
Der Motor lässt nicht an.
Wenn wir den Motor ohne Hilfe des Steuergeräts anlassen (Kabelbaum nicht verbunden-Einspritzventile funktionieren nicht) und Benzin durch die Drosselklappe tropfen läuft der Motor?!

Was haben wir geprüft?
1. Kabelbaum 1-24 (2 und 25 sind leer) ECU PIN 3 bedient 1-5EV, PIN4 4-8; PIN5 3-6; PIN6 2-7
2. Spannungsversorgung : An ECU Stecker PIN 16 11,73V; PIN 24 11,79V; PIN18 Startsignal 9 V (nur das war niedrig)
3. Saugrohrdruckfühler : PIN7-PIN15 90 ohm; PIN8-PIN10 353 ohm
4. Einspritzventile wurden herausgenommen und liessen wir draußen funktionieren. Alle Ventile spritzen.
5. Benzindruck 2,0 bar
6. Impulsauslöser und Steuergerät an die Batterie angeschlossen: wenn mann den Impulsauslöser manuell dreht Einspritzventile funktionieren auch.

Mein Mechaniker glaubt dass die EV während der Abgasphase Benzin spritzt. Oder anders gesagt EV spritzen in einer falschen Phase des Viertakts. Ist das möglich ? Wie können wir das Messen und/oder richtig stellen?

Was schlagen Sie vor?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Volker
  • Volkers Avatar
  • Offline
  • Moderator
  • Moderator
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
07 Aug 2018 09:03 #9990 von Volker
Volker antwortete auf Motor läuft nicht?
Hallo Juan,

ich überlege hin und her, warum ein Abziehen und Wiederanstecken eines Steuergeräts den Motor nicht anspringen lassen könnte. Da kommt mrr aber außer Kabelbaum nichts in den Sinn. Das Steuergerät kanne sja wohl nicht sein, ihr habe ja zwei und beide zeigen das gleiche Symptom. Also prüft mal die Kontakte in der Buchsenleiste am Steuergerät. Ist da was lose oder aufgebogen?

Ansonsten hat Dein Mechaniker leider wenig Ahnung von alten Autos, das ist aber in Istanbul auch nicht verwunderlich. Dies ist eine Saugrohreinspritzung, keine Direkteinspritzung. Das Benzin wird je an 2 Einspritzventilen lange vor der Zündung eingespritzt. Es wartet dann da und wird erst beim Öffnen des Einlassventils eingesaugt. Es ist also richtig, dass aus dieser Sicht die EV viel zu früh einspritzen. Beim Jaguar warten immer 6 Zylinder auf das Einsaugen auf einmal.

Wenn ihr keinen Fehler am Kabelbaum findet: Spannungen vom Gebiss beim Startversuch messen und vergleichen. Da sollten 4 gleiche Werte heraus kommen. Das gleiche gilt für die Ausgänge 3,4,5,6 zu den Einspirtzventilen. Und dann natürlich die komplette Checkliste . Ich will gar nicht wiederholen, dass ihr mein Angebot im Januar während meines Urlaubs in Istanbul vorbei zu schauen, leider nicht wahrgenommen habt.

Was für eine Bosch Nummer haben denn die ersetzten Einspritzventile? Nicht dass es welche von der L-Jetronic sind.

Viele Schraubergrüße - best regards, Dr-DJet Volker

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
07 Aug 2018 10:51 #9993 von rsadut
rsadut antwortete auf Motor läuft nicht?
Einspritzventilnummer: 0 280 15 00 34

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Volker
  • Volkers Avatar
  • Offline
  • Moderator
  • Moderator
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
07 Aug 2018 11:35 #9994 von Volker
Volker antwortete auf Motor läuft nicht?
Hallo Juan,

okay die sind korrekt.

Viele Schraubergrüße - best regards, Dr-DJet Volker

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Folgende Benutzer bedankten sich: rsadut

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
07 Aug 2018 12:52 #9995 von rsadut
rsadut antwortete auf Motor läuft nicht?
Ein Foto von der Buchsenleiste

Dieser Beitrag enthält Bilddateien.
Bitte anmelden (oder registrieren) um sie zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Volker
  • Volkers Avatar
  • Offline
  • Moderator
  • Moderator
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
07 Aug 2018 13:48 #9996 von Volker
Volker antwortete auf Motor läuft nicht?
Hmm,

wie sehen eigentlich die Zündkerzen aus? Und habt ihr schon mal die Dichtheit des SDF geprüft? Nicht dass der den Motor absaufen lässt.

Viele Schraubergrüße - best regards, Dr-DJet Volker

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
07 Aug 2018 14:48 #9997 von rsadut
rsadut antwortete auf Motor läuft nicht?
Zündkerzen wurden vor sechs Monaten ausgetauscht Bosch Nummer kann ich nachschauen.
Saugrohrdruchfühler wurde in Deutschland vor zwei Jahren überholt.
Die Messwerte der Wiederstaende habe ich schon erwaehnt.
Ich werde sehen ob wir die Dichheit auch messen können (Ich werde das Video zeigen)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Volker
  • Volkers Avatar
  • Offline
  • Moderator
  • Moderator
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
07 Aug 2018 16:33 #10000 von Volker
Volker antwortete auf Motor läuft nicht?
Hallo Juan,

ich brauche kein Video zum Beweis. Aber Fehler an der Einspritzung muss man immer systematisch testen. Deshalb ja auch die Checkliste. Und an den Zündkerzen kann man zumindestens ablesen, ob er zu fett läuft.

Viele Schraubergrüße - best regards, Dr-DJet Volker

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
07 Aug 2018 23:25 #10003 von nordfisch
nordfisch antwortete auf Motor läuft nicht?
Hallo.
für mich gibt es keine andere Erklärung, dass etwas mit dem Kabelbaum passiert sein muss.

Vielleicht mit einer Masseleitung?

Gruß
Norbert

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
08 Aug 2018 16:09 #10008 von rsadut
rsadut antwortete auf Motor läuft nicht?
Hallo,

wo würde ich die Kabelmarker finden die Sie im Artikel 'Kabelbaum' erwaehnen ?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Volker
  • Volkers Avatar
  • Offline
  • Moderator
  • Moderator
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
08 Aug 2018 16:29 #10009 von Volker
Volker antwortete auf Motor läuft nicht?
Hi,

those are normal cable markers. Or very special ones onto cable itself from Brother.

Viele Schraubergrüße - best regards, Dr-DJet Volker

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.129 Sekunden
Powered by Kunena Forum