× Die Bosch D-Jetronic war 1967 die erste Großserien elektronische Einspritzung der Welt. - Bosch's D-Jetronic was the first mass-production electronic fuel injection.

Probleme mit VW 1600 LE

Mehr
01 Jun 2018 10:15 #9443 von bi1971
Probleme mit VW 1600 LE wurde erstellt von bi1971
Hallo in die Runde,
mein Name ist Jochen und ich habe seit kurzem ein Problem mit meinem 1600LE und hoffe, ihr könnt mir einen Tip geben.
Auto ist ein VW1600LE automatic Bj1969. Ich besitze das Auto seit 1997 und seither lief er problemlos.Seit kurzem tritt folgendes Problem auf ( kam von jetzt auf gleich...):
Motor ist kalt: Auto springt sofort an, hat konstanten Leerlauf, Leistung so wie es sein soll.
Nach ca 10km Fahrt ( Motor warm): Leerlauf fällt sofort ab und Auto geht aus, wenn ich kein Gas gebe. Springt dann wieder an, aber nur , wenn ich dabei Gas gebe. Bis ca 2200upm kann man dann auch fahren ohne das das Auto ruckelt. Über ca 2200upm ruckelt der Motor sehr stark, bzw. hat keine Leistung mehr.
Wenn der Motor wieder abgekühlt ist ( z. B. nächster Tag), dann wieder wie oben beschrieben.

Folgendes habe ich schon geprüft: Ventile sind korrekt eingestellt, ZZP ist korrekt eingestellt, Zündspule funktioniert, bzw gleiche Symptomatik mit einer anderen Zündspule, Benzinfilter gewechselt, alle Bezinschläuche sind neuwertig und dicht.

Ich bin ein wenig ratlos. Vielleicht hat jemand einen TIP?

LG Jochen

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • nordfisch
  • nordfischs Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • Opel Diplomat 2.8 E
  • Europe
Mehr
01 Jun 2018 12:16 #9444 von nordfisch
nordfisch antwortete auf Probleme mit VW 1600 LE
Hallo Jochen
und Herzlich Willkommen auf oldtimer.tips.
Dein Auto ist ein Traum für Einige hier... der Traum wäre, wenn wir so eins mal bei einem Workshop hätten.

Während der Aufwärmphase werden viele Fehler durch die Kaltanreicherung kompensiert. In dieser Phase war wohl erwünscht, dass der Motor etwas fett läuft. Erreicht er dann die Betriebstemperatur, fällt die Kaltanreicherung weg, läuft er zu mager weil der Fehler jetzt nicht mehr kompensiert wird.

Ein Standardfehler bei deinem Auto wäre erstmal ein undichter Saugrohrdruckfühler. Für einen ersten Schnelltest könntest du an dem Schlauch mit dem Mund saugen und sehen, ob er das Vakuum hält. Vielleicht merkst du dann schon was.
Nicht hereinblasen!
Eine genauere Prüfanleitung findest du in Volkers Kompendium.

Prüf das erstmal, dann sehen wir weiter.

Gruß
Norbert

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
01 Jun 2018 19:34 #9449 von bi1971
bi1971 antwortete auf Probleme mit VW 1600 LE
Hallo Norbert,
danke dür die Rückmeldung.
Den Saugrohrdruckfühler habe ich überprüft, der scheint in Ordnung zu sein.
Wo finde ich denn Volkers Kompendium?
LG Jochen

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • nordfisch
  • nordfischs Avatar
  • Offline
  • Platinum Member
  • Platinum Member
  • Opel Diplomat 2.8 E
  • Europe
Mehr
01 Jun 2018 23:03 #9450 von nordfisch
nordfisch antwortete auf Probleme mit VW 1600 LE
Hallo Jochen,
das Kompendium findest du unter 'D-Jetronic' oben in der Reiterleiste.

Mein nächster Tipp wäre die Zündspule gewesen, aber die hast du ja schon gewechselt.

Du schreibst, dass du den Kraftstofffilter gewechselt hast. Vielleicht gibt es es im Tank noch ein Vorsieb, an dem sich eine ganz merkwürdige Masse anlagern kann, die dann den Zulauf nach einiger Zeit stark behindert..
Das beste wäre, du würdest den Kraftstoffdruck mal im Betrieb verfolgen, d.h. ein Manometer dauerhaft anschließen.
Dann könnte man die Kraftstoffversorgung an sich schon mal als Fehler ausschließen.

Gruß
Norbert

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Volker
  • Volkers Avatar
  • Offline
  • Moderator
  • Moderator
  • Mercedes-Benz R107 450 SL
  • Europe
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
03 Jun 2018 11:06 #9461 von Volker
Volker antwortete auf Probleme mit VW 1600 LE
Hallo Jochen,

auch von mir ein herzliches Willkommen auf oldtimer.tips aus dem Urlaub!

Deshalb nur eine kurze Antwort mit der Bitte um eine Woche mehr Geduld:

In der Tat könnte Dein Saugrohrdruckfühler undicht sein, Das ist im Kapitel 4 beschrieben, wie man das prüft. eine andere Quelle wäre der Zündverteiler, der solche Probleme machen kann. Und natürlich Falschluft.

Viele Schraubergrüße - best regards, Dr-DJet Volker

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.212 Sekunden
Powered by Kunena Forum