× Willkommen auf der Automobilseite des Oldtimer.tips Forums ! - Welcome to the Automotive part of the Oldtimer.tips forum !

Erzählt uns und anderen, wer Ihr seid und warum Ihr Euch auf diesem Forum registriert habt.
Ich heiße alle Auto-Begeisterten hier herzlich willkommen und hoffe, Euch häufig hier zu sehen.

Tell us and our members who you are, what you like and why you became a member of this site.
We welcome all new members and hope to see you around a lot!

Topic-icon 280se 3.5 stellt sich beharrlich stur.

Mehr
27 Mai 2016 08:36 #4236 von nordfisch
nordfisch antwortete auf das Thema: 280se 3.5 stellt sich beharrlich stur.
Hallo,
kann Thomas nicht das Zündsteuergerät testweise 'außen vor' lassen und die Zündung als konventionelle Unterbrecherzündung laufen lassen?
Der Zündkondensator ist schließlich noch verbaut, was steht dem also entgegen?
Möglich, dass es dann bei ganz hohen Drehzahlen Probleme gibt, aber ein 'Normalbetrieb' sollte doch so darstellbar sein.
Davon ab: Zündspulen mit thermischem Fehler kommen recht häufig vor (hatte ich auch mal an einem Motorrad), ich würde da auch mal eine gesichert funktionierende probieren.

Viele Grüße und viel Erfolg bei der Suche
Norbert
Folgende Benutzer bedankten sich: Elektro-Richter

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Elektro-Richter
  • Elektro-Richters Avatar Autor
  • Offline
  • Premium Member
  • Premium Member
Mehr
27 Mai 2016 09:51 #4237 von Elektro-Richter
Elektro-Richter antwortete auf das Thema: 280se 3.5 stellt sich beharrlich stur.
Gute Idee als Versuch.
Aber: Hält das Unterbrecher und U-Leitung aus, weil ja jetzt der Laststrom der Zündspule über den Unterbrecher fliest? Zündspule ist eine Hochleistungszündspule, Wieviel Leistung könnte die haben?

Old-Mercedes Qualität , Langlebigkeit= Nachhaltigkeit

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Volker
  • Volkers Avatar
  • Offline
  • Moderator
  • Moderator
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
27 Mai 2016 11:31 - 27 Mai 2016 12:09 #4238 von Volker
Volker antwortete auf das Thema: 280se 3.5 stellt sich beharrlich stur.
Hallo,

also man kann das ZSG und die Perpherie durchaus ohne ein Oszilloskop testen. Dass die Vorwiderstände warm werden, ist normal. Der Schaltplan ist doch im von mir verlinkten Dokument mit zu messenden Spannungen abgebildet RTFM: . Und wenn die Vorwiderstände zu heiß werden, ist normalerweise entweder die Zündspule oder die Beschaltung defekt. Wichtig ist außerdem (wie an allen Zündungen vor TSZ 8u), dass es keine Ruhestromabschaltung gibt. Sprich: Wenn der Zündkontakt in der geschossenen Stellung ist und die Zündung eingeschaltet ist, fließt kontinuierlich Strom. Das erzeugt mehr Hitze in Vorwiderständen und Zündspule als während der Fahrt. Da wird der Strom ja kontinuierlich ein- und ausgeschaltet. Das kann dann auf Dauer druchbrennen.

Und wie misst man jetzt? Man nimmt die Zündverteilerkappe ab und achtet darauf, dass der Zündkontakt geschlossen ist. Wenn nötig, das Fahrzeug ein wenig mit eingelegtem Gang verschieben. Das ZSG sollte ein 0 227 051 008, ...011 oder ...015 sein. Es ist also das frühe Germanium ZSG mit den drei Steckern von Seite 3 .

Es bekommt den Zündkontakt an der Klemme 7 rechts über einen Klemmblock. An diesem Klemmblock und am Pin 7 sollten jetzt also 0V (gegen +12V messen) anliegen. Jetzt Misst Du zwischen hier und der Kl 15 an der Zündspule. Laut WHB 07.5-020 sollen hier jetzt 2,6-3.5 V anliegen. Wenn ja schiebst Du jetzt den Wagen etwas weiter, so dass der Zündkontakt öffnet. Jetzt misst Du Zündspule Kl 15 gegen Fahrzeugmasse. Da muss 0 V erscheinen, da der Transistor sperrt. Wenn das passt, funktioniert Dein ZSG. Jetzt könnte es nur noch über Hitze komplett ausfallen. Aber das entspricht nicht Deinem Phänomen und ist eh selten.

Meine Vermutung ist aber, dass der Schließwinkel nicht stimmt. Hast Du den und den Zündzeitpunkt richtig eingestellt? Der Schließwinkel bestimmt die Energiemenge, mit der die Zündspule aufgeladen wird. Er kann nicht über 360° / 8 = 45° liegen. Er soll bei 30-34° liegen. Und ziehe mal ein raues Papier durch den geschlossenen Zündkontakt durch. Ablagerungen gibt es hier nämlich auch. Der Spannungsabfall am Zündkontakt darf nicht mehr als 0,4 V daran sein. Das Spiel mit Messen am geschlossenen Zündkontakt nicht zu lange machen, da wird die Zündspule / Vorwiderstände sonst zu heiß.

So und jetzt mache mal Deinem Usernamen Elektro-Richter alle Ehre ;)

Viele Schraubergrüße - best regards, Dr-DJet Volker

Letzte Änderung: 27 Mai 2016 12:09 von Volker.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Volker
  • Volkers Avatar
  • Offline
  • Moderator
  • Moderator
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
27 Mai 2016 11:50 #4239 von Volker
Volker antwortete auf das Thema: 280se 3.5 stellt sich beharrlich stur.
Hallo,

und um die Frage nach dem Umgehen des ZSG zu beantworten. Ja, das ist machbar, aber nicht zu empfehlen. Man rüstet damit ja wieder auf eine Zündung mir abbrennendem Zündkontakt und all deren Problemen zurück.

Viele Schraubergrüße - best regards, Dr-DJet Volker

Folgende Benutzer bedankten sich: Elektro-Richter

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Elektro-Richter
  • Elektro-Richters Avatar Autor
  • Offline
  • Premium Member
  • Premium Member
Mehr
27 Mai 2016 13:26 #4240 von Elektro-Richter
Elektro-Richter antwortete auf das Thema: 280se 3.5 stellt sich beharrlich stur.
Hallo Volker,
die Prüfanleitung zum messen bei stehendem Motor ist für mich auch klar.
Ich möchte aber den Fehler sehen, da das Problem erst mit steigender Motortemp. kommt.
In der Kaltlaufphase läuft er verhältnissmässig gut (ohne Zündaussetzer).

Am Ozi würde ich natürlich sehen wann die Probleme beginnen und wo die Ursache ist.
Bei Problemen an der Einstellung und am Unterbrecher selbst hätte ich diese auch in der Kaltlaufphase.

Meine Probleme beginnen aber erst bei gut erreichter Motortemperatur, daher kann man doch Einstellungsfehler ausschliessen?
Ich glaube ich komme am Ozi nicht vorbei, ich möchte sehen ob der U-Signal ständig kommt oder ob das ZSG Probleme macht.
Mit der Messung im Stand finde ich den Fehler nicht, weil er sporadisch und erst bei laufendem Motor kommt.

Also mache ich den Test ohne ZSG, mal schauen ob dann der Motor warm gut läuft, wenn nicht, geht die Suche weiter...

Old-Mercedes Qualität , Langlebigkeit= Nachhaltigkeit

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Volker
  • Volkers Avatar
  • Offline
  • Moderator
  • Moderator
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
27 Mai 2016 14:06 #4241 von Volker
Volker antwortete auf das Thema: 280se 3.5 stellt sich beharrlich stur.
Hallo Thomas,

stimmt denn der Schleßwinkel?

Viele Schraubergrüße - best regards, Dr-DJet Volker

Folgende Benutzer bedankten sich: Elektro-Richter

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Elektro-Richter
  • Elektro-Richters Avatar Autor
  • Offline
  • Premium Member
  • Premium Member
Mehr
27 Mai 2016 22:34 #4242 von Elektro-Richter
Elektro-Richter antwortete auf das Thema: 280se 3.5 stellt sich beharrlich stur.
Hallo Volker,
habe mit einer Oldtimerelektro-Werkstatt kurz telefoniert.
Der Chef meinte ich soll bei stehenden Motor den Unterbrecher betätigen und die Spannung an der Zündspule messen. Es sollten annähernd 12V sein. Leider habe ich nur 3,4V und die Vorwiderstände werden in 2 Minuten knallheiss(bei Motorlauf).
Den Versuchsaufbau mit überbrücktem ZSG habe ich probiert, der Fehler bleibt.
Schliesswinkel sollte stimmen, da ich diesen nicht verstellt habe und damit ja problemlos 450km gefahren bin(vor dem Prüfen des Gebisses).
Ich bin der Meinung die neu eingebaute Zündspule hat einen internen Primärkurzschluss deswegen auch die knallheissen Vorwiderstände.
Bei abgeklemmter Zündspule hatte ich 10,5V an den ZS-Adern(bei überbrücktem ZSG).

Ich besorge mir jetzt mal eine gebrauchte Transistor-ZS.
Die Probleme mit der Zündung hatte ich ja erst mit Einbau der neuen Zündspule.

Ich habe so lange gesucht, weil ich es einfach nicht glauben wollte das eine neue ZS wirklich defekt sein kann.

Old-Mercedes Qualität , Langlebigkeit= Nachhaltigkeit

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Elektro-Richter
  • Elektro-Richters Avatar Autor
  • Offline
  • Premium Member
  • Premium Member
Mehr
27 Mai 2016 22:39 #4243 von Elektro-Richter
Elektro-Richter antwortete auf das Thema: 280se 3.5 stellt sich beharrlich stur.
Ach ja hatte ich vergessen, die neue Zündspule hat einen Primärwiderstand von o,9Ohm.
Und weiterhin hört man bei stehendem Motor und betätigtem Unterbrecher einen Funkenüberschlag in der Zündspule, kann ja auch nicht normal sein?!

Old-Mercedes Qualität , Langlebigkeit= Nachhaltigkeit

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Volker
  • Volkers Avatar
  • Offline
  • Moderator
  • Moderator
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
28 Mai 2016 07:06 #4246 von Volker
Volker antwortete auf das Thema: 280se 3.5 stellt sich beharrlich stur.
Hallo Thomas,

viele Fragen, die ich versuchen will, zu beantworten:

  1. Die Aussage mit den 12V an der Zündspule Deines Freundes sind leider Blödsinn. Da ist nun mal ein Spannungsteiler mit den beiden Vorwiderständen 0,6 + 0,4 Ohm plus dem Primärwiderstand der Zündspule von 0,38 bis 0,43 Ohm . Also liegen dann die 2,6 bis 3,5 V an Kl. 15 der Zündspule. 12V verträgt die gar nicht, die braucht die Vorwiderstände. Das Brücken eines der beiden während des Startens dient der Spannungsanhebung, weil der Starter die Batterie nach unten zieht.
  2. Der Widerstand der Primärwicklung ist so niedrig. Wenn Du da 0,9 Ohm misst, dann sind da wahrscheinlich noch 0,5 Ohm von Deiner Messleitung dabei
  3. Bist Du sicher, dass es einen Funkenüerschlag IN DER ZÜNDSPULE gibt? Das wäre wirklich fatal. Könnte der auch in der Leitung von der ZS zum ZV sein? Besprühe die mal mit etwas Wasser und schau Dir das im Dunkeln an. Manche Zündkabel leuchen dann richtig.
  4. Ohne eine Messen des Schließwinkels solltest Du den Fehler nicht weiter suchen, das ist Grundvoraussetzung für eine funktionierende Zündung. Wenn Du den nicht messen kannst, dann nimm halt eine Fühlerlehre und stelle den Kontakt in voll geöffneter Stellung auf einen Abstand von 0,3 mm ein. Das ist annähernd richtig. Danach musst Du den Zündzeitpunkt neu einstellen.
  5. Ich habe Dir ja prophezeit, dass das Eliminieren des ZSG nichts bringt und den Fehler nicht behebt. So ein ZSG an der TSZ-k ist nichts weiter als ein Schalter, der vom Unterbrecher betätigt wird.
  6. Ich würde zur Sicherheit den Motor nochmals warm fahren, bis der Zündfunke zurück geht und dann die Spannung an Kl. 15 messen, ob die immer noch 2,6 bis 3,5 V ist.

Viele Schraubergrüße - best regards, Dr-DJet Volker

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
28 Mai 2016 14:37 #4252 von Obelix
Obelix antwortete auf das Thema: 280se 3.5 stellt sich beharrlich stur.
Moin,
ich muss gerade an den Spruch denken "Wir müssen erst lernen zu krabbeln, bevor wir versuchen zu laufen "

Du versuchst einen Fehler in der Zündung zu finden, überprüfst aber nicht deren Grundeinstellung.
Mit Aussagen wie "ich bin damit soundsoviel Kilometer gefahren also muss der Schliesswinkel wohl stimmen" kann man rein gar nichts anfangen.
Ich hatte letzte Woche einen 280 E mit Zündaussetztern bei 5500 U/min, bei dem hat ein Spassvogel den Schliesswinkel auf 58 Grad anstatt 34 Grad eingestellt, sonst lief er eigentlich ganz gut.
Wieviel Grad Schliesswinkel und Zündzeitpunkt hat dein Motor genau ?

Dein befragter Bekannter hat anscheinend wenig Ahnung von der TSZ-K mit Germanium Schaltgerät, oder hat er nicht gewust um welche Zündung es sich genau handelt ?

Also hilf uns dir zu helfen und mach erst einmal die Basics, bevor wir uns über Messungen mit dem Oszilloskop unterhalten.
Wenn du die Vorwiderstände im Verdacht hast tausch sie einfach aus, das sind Verschleissteile und Kosten nicht die Welt, ist völlig übertrieben
da welche durch die Weltgeschichte zu schicken um zu testet.
Wenn du der Zündspule nicht traust, bau die alte testweise wieder ein.

In der Bedienungsanleitung meines Hermann-Motortesters steht auf der ersten Seite ein Satz den ich nicht oft genug rezitieren kann :


"MESSEN- nicht RATEN"

Ich halte es auch für gut möglich dass der Fehler den du suchst nicht von einem schadhaften Bauteil kommt, sondern von einer fehlerhaften Einstellung oder der Motormechanik, aber das kann man erst nach abarbeiten der Checkliste sagen.
Dein Fehler macht sich ja erst bei warmen Motor Bemerkbar, also wenn die Warmlauf-Regelungen abgeschaltet haben, diese können den Fehler vorher verschleiern. Muss also kein Wärme-Problem sein.

Und jetzt viel Erfolg beim Prüfen und Messen.

Gruss
Obelix
Folgende Benutzer bedankten sich: nordfisch, Elektro-Richter

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Elektro-Richter
  • Elektro-Richters Avatar Autor
  • Offline
  • Premium Member
  • Premium Member
Mehr
28 Mai 2016 17:09 #4259 von Elektro-Richter
Elektro-Richter antwortete auf das Thema: 280se 3.5 stellt sich beharrlich stur.
Vielen Dank für die Hinweise.
Heute wollte ich eine gebrauchte Zündspule für den Test einbauen.
Habe die Vorwiderstände 0,4 & 0,6 Ohm noch einmal gemessen.
Jetzt ist der Vorwiderstand vor dem ZSG (0,4Ohm) auf 0Ohm "zerstört".
Und der Vorwiderstand vor der ZS (0,6Ohm) hat nur noch 0,14 statt 0,6 Ohm.
HInweis zum genauen R-Messen: vor dem Messen mit verbundenen Messpitzen Anzeigewert nullen oder angezeigten R-Wert vor dem endgültigen Messen notieren und vom gemesssenen Wert abziehen.
Ich werde mir jetzt die Vorwiderstände besorgen, vorher kann ich den Zündzeitpunkt und Schliesswinkel eh nicht vernünftig kontrollieren, da der Zündfunke nicht korrekt kommt.

Da wird mir wohl die def. ZS die Vorwiderstände abgeschossen haben?
Ich hoffe das ZSG ist heile geblieben.

Uebrigens wurde der Schlieswinkel vor 65km bei Kestenholz-Classics in Basel (MB-Classic-Partner) eingestellt und der verändert sich nicht in 65km. Geschraubt habe ich am Schliesswinkel (Unterbrecherabstand) nicht.
Lediglich der Zündzeitpunkt könnte verschoben sein, da der ZV aus & eingebaut wurde (mit Markierung).
Natürlich kann man alles messen, meistens hilft es aber auch mit logischen Zusammenhängen den Fehler ein zu kreisen.
Bekommt man die Vorwiderstände bei Bosch oder besser teuer bei MB?

Old-Mercedes Qualität , Langlebigkeit= Nachhaltigkeit

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Volker
  • Volkers Avatar
  • Offline
  • Moderator
  • Moderator
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
28 Mai 2016 17:25 #4260 von Volker
Volker antwortete auf das Thema: 280se 3.5 stellt sich beharrlich stur.
Hallo Thomas,

die bekommst Du bei Bosch. Für uns war aber nicht erkennbar, dass der Schließwinkel kürzlich eingestellt wurde.

Rätselhaft ist, wieso die Vorwiderstände jetzt defekt sind. Normalerweise gehen die so defekt, dass die unendlichen Widerstand haben. Null Ohm ist seltsam.

Viele Schraubergrüße - best regards, Dr-DJet Volker

Folgende Benutzer bedankten sich: Elektro-Richter

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Elektro-Richter
  • Elektro-Richters Avatar Autor
  • Offline
  • Premium Member
  • Premium Member
Mehr
28 Mai 2016 17:32 #4262 von Elektro-Richter
Elektro-Richter antwortete auf das Thema: 280se 3.5 stellt sich beharrlich stur.
Hallo Volker,
das mit den 0Ohm hat mich auch gewundert, habe es bestimmt 10mal gemessen, weil ich es auch nicht glauben wollte. Ist aber so...
Habe die Widerstände mehrmals gemessen, jetzt das 3.Mal. Bei den letzten Versuchen tanzte einmal der angezeigte Wert bei korrekt angelegten Messpitzen (aber nach oben).
Habe mir nichts dabei gedacht. Ich hoffe die Widerstände gibt's noch...

Old-Mercedes Qualität , Langlebigkeit= Nachhaltigkeit

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Elektro-Richter
  • Elektro-Richters Avatar Autor
  • Offline
  • Premium Member
  • Premium Member
Mehr
28 Mai 2016 17:38 #4263 von Elektro-Richter
Elektro-Richter antwortete auf das Thema: 280se 3.5 stellt sich beharrlich stur.
Komisch ist, das der Motor gestern noch nach dem Rückbau auf ZSG wieder anlief.
Ich hoffe das ich keine weiteren Fehler habe.
Primärleitungen Zündung sind hochohmig gegen Minus(ohne ZS).
Das Ueberspringen des Zündfunkes in der Zündspule war mit abgezogener Zündleitung zum ZV, also def. Zündgeschirr ausgeschlossen.

Old-Mercedes Qualität , Langlebigkeit= Nachhaltigkeit

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Volker
  • Volkers Avatar
  • Offline
  • Moderator
  • Moderator
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
28 Mai 2016 17:52 #4265 von Volker
Volker antwortete auf das Thema: 280se 3.5 stellt sich beharrlich stur.
Hallo Thomas,

na ja irgendwo muss die Energie ja hin, mit der Du die Zündspule auflädst. Das würde ich nicht überbewerten. Ich habe aber meine Zweifel, dass beide Vorwiderstände praktisch 0,5 Ohm Widerstand verloren haben. Die Messtechniker sagen immer "Wer viel misst, misst Mist". Eigentlich sind die Standard Multimeter mit kleinestem Messbereich 200 Ohm zum Messen so kleiner Widerstände nicht wirklich geeignet. Da gibt es spezielle Vierdraht Ohmmeter für.

Viele Schraubergrüße - best regards, Dr-DJet Volker

Folgende Benutzer bedankten sich: Elektro-Richter

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Elektro-Richter
  • Elektro-Richters Avatar Autor
  • Offline
  • Premium Member
  • Premium Member
Mehr
28 Mai 2016 18:18 #4267 von Elektro-Richter
Elektro-Richter antwortete auf das Thema: 280se 3.5 stellt sich beharrlich stur.
Zündspule aufladen? ein 330KV-Trafo schlägt auch nicht intern über wenn kein Verbraucher angeschlossen ist, so ist das nun einmal...
Ich habe natürlich nicht mit einem Baumarkt-Multimeter gemessen, sondern mit einem: Gossen Metrawatt, METRA Hit 27M,welches auch ein Milliohmmeter ist. Mit dem misst mein kein Mist.

Ich bin zwar kein routinierter Autoelektriker & auch kein Elektroniker, ich bin Elektriker im Industrieanlagenbau und warte auch vollautomatisierte Anlagen...

Old-Mercedes Qualität , Langlebigkeit= Nachhaltigkeit

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Volker
  • Volkers Avatar
  • Offline
  • Moderator
  • Moderator
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
28 Mai 2016 19:41 - 28 Mai 2016 19:43 #4270 von Volker
Volker antwortete auf das Thema: 280se 3.5 stellt sich beharrlich stur.
Hallo Thomas,

dann bringe die Widerstände mal mit zum Workshop. Würde mich interessieren, wie die plötzlich so abfallen. Das habe ich noch nicht erlebt. Normalerweise hat ein Widerstand entweder den richtigen Wert oder er hat unendlich Ohm.

Ein Transformator ist besser isoliert als eine Zündspule. Da kann die Ladung nicht heraus. Und wenn doch tut es einen mächtigen Schlag, besonders bei Leistungtrafos in Umspannwerken. Da genügt schon ein Bleistiftstrich auf dem Isolationspapier innen. Ich war öfters mal in einer Fabrik für solche Leistungstrafos.

Also dann zurück zur alten Zündspule und zu neuen Vorwiderständen! Vielleicht ist dann ja der Spuk vorbei.

Viele Schraubergrüße - best regards, Dr-DJet Volker

Letzte Änderung: 28 Mai 2016 19:43 von Volker.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Elektro-Richter
  • Elektro-Richters Avatar Autor
  • Offline
  • Premium Member
  • Premium Member
Mehr
28 Mai 2016 21:48 #4272 von Elektro-Richter
Elektro-Richter antwortete auf das Thema: 280se 3.5 stellt sich beharrlich stur.
Hallo Volker,
Widerstände bringe ich mit.
Ueber das Thema Zündspule könnte man jetzt philosophieren und diskutieren. Möchte ich aber nicht.
Lieber fahre ich mit einem problemlos fahrenden Klassiker.
Das mit dem Ende des Spuks hoffe ich natürlich auch.

Old-Mercedes Qualität , Langlebigkeit= Nachhaltigkeit

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Elektro-Richter
  • Elektro-Richters Avatar Autor
  • Offline
  • Premium Member
  • Premium Member
Mehr
29 Mai 2016 14:32 #4279 von Elektro-Richter
Elektro-Richter antwortete auf das Thema: 280se 3.5 stellt sich beharrlich stur.
Noch eine Frage zur Zündspule:
Laut Lieferschein ist es eine 0 221 122 001, lt Bosch Ausstattungsliste sollte die aber einen Primärwiderstand von 0,38-0,43 Ohm haben.
Meine hat aber 0,37Ohm kalt, wenn der Motor warm gelaufen ist geht er auf 0,99Ohm rauf.
Das sieht schon nach einem internen Problem aus. Ich möchte deshalb diese Spule nach dem Wechseln der Vorwiderstände nicht mehr einbauen.
Hat jemand schon mal den Primärwiderstand seiner Zündspule gemessen wenn der Motor warm gelaufen war.
Würde mich mal interessieren als Referenzwert.

freundliche Grüsse

Thomas

Old-Mercedes Qualität , Langlebigkeit= Nachhaltigkeit

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
29 Mai 2016 14:58 #4280 von Obelix
Obelix antwortete auf das Thema: 280se 3.5 stellt sich beharrlich stur.
Moin,
der Widerstandswert der Zündspule erhöht sich natürlich bei Erwärmung. An deine Messwerten lässt sich nicht direkt ein defekt ablesen.
Hast du denn die alte Zündspule noch ?

Gruß
Obelix

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.159 Sekunden
Powered by Kunena Forum