× Willkommen auf der Automobilseite des Oldtimer.tips Forums ! - Welcome to the Automotive part of the Oldtimer.tips forum !

Erzählt uns und anderen, wer Ihr seid und warum Ihr Euch auf diesem Forum registriert habt.
Ich heiße alle Auto-Begeisterten hier herzlich willkommen und hoffe, Euch häufig hier zu sehen.

Tell us and our members who you are, what you like and why you became a member of this site.
We welcome all new members and hope to see you around a lot!

Motor bei meinem W114 280E

  • Heini
  • Autor
  • Offline
  • New Member
  • New Member
  • Mercedes-Benz W114 280 E
Mehr
11 Apr 2019 16:52 #11379 von Heini
Motor bei meinem W114 280E wurde erstellt von Heini
Hallo liebe Schrauber Freunde, hab da mal ein Problem mit meinem 280er. Wenn ich eine konstante Geschwindigkeit fahre z.B. 80 km/h fängt er an kein Gas zu halten.
Fühlt sich an wie wen er in Schubabschaltung gehen würde, gebe dann 3-4 mal kurz einen Gasstoß und er läuft wieder eine Zeitlang normal.
Bisher geprüft: Kraftstoffdruck beim fahren = konstant bei 2.0-2,2 bar. Beide Temperaturfühler sind im Sollbereich laut Tabelle. Gebiß bringt auf beiden Kontakten 2,7 Volt bei laufendem Motor, Leerlaufschalter und Beschleunigungsanreicherung i.O. Unterdruckdose laut Meßwerten in Ordnung auch kein Druckabfall bei warmen Motor und Leerlauf
konstant 0,5 mBar Unterdruck anliegend . Motor nimmt Gas an und hat auch richtig gut Leistung , nur diese konstante Fahrweise mag er halt nicht.
Vielleicht hat jemand von euch schon ein ähnliches Problem gehabt bin für jeden Tipp dankbar.

Grüße an alle Heini

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Volker
  • Volkers Avatar
  • Offline
  • Moderator
  • Moderator
  • Europe
  • Mercedes-Benz R107 450 SL, Mercedes-Benz W111 280 SE Cabrio
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
11 Apr 2019 17:31 #11380 von Volker
Volker antwortete auf Motor bei meinem W114 280E
Hallo Heini,

ziehe mal den Drosselklappenschalter ab und prüfe, ob das Ruckeln dann weg ist. Wenn nicht, kämen ungleichmäßig einspritzende Einspritzventile und die Zündung in Frage.

Viele Schraubergrüße - best regards, Dr-DJet Volker

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Heini
  • Autor
  • Offline
  • New Member
  • New Member
  • Mercedes-Benz W114 280 E
Mehr
12 Apr 2019 14:28 #11393 von Heini
Heini antwortete auf Motor bei meinem W114 280E
Danke erst mal kann es aber erst nächste Woche testen Momentan baue ich grad Lüftermotor um , grins ein Kinderspiel beim /8 er.

Beste Grüße an alle Heini

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Heini
  • Autor
  • Offline
  • New Member
  • New Member
  • Mercedes-Benz W114 280 E
Mehr
16 Apr 2019 17:00 #11400 von Heini
Heini antwortete auf Motor bei meinem W114 280E
Hallo Volker und Rest der Gemeinde,
also deine Tipps abgearbeitet ohne Erfolg. Problem hat sich zudem noch verschlechtert.
Teilweise keinen Leerlauf mehr, dann ohne etwas zu machen läuft er wieder Seelenruhig lässt sich CO einstellen, alles scheint wunderbar.
Was ich jedoch festgestellt habe: wenn er Ruhig läuft habe ich eine geregelte Spannung von 11,75 Volt beim beschleunigen sinkt die Spannung auf ca 10,5 Volt an der Primärspule vom Druckfühler. Wenn er spinnt ist diese Spannung immer konstant bei 12,5 Volt und ändert sich kaum.
Hat vielleicht jemand Referenzwerte zum vergleichen in welchem Bereich die Werte liegen sollten bevor ich das Teil an die Wand klatsche.

Danke erst mal
Gruß Heini

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Volker
  • Volkers Avatar
  • Offline
  • Moderator
  • Moderator
  • Europe
  • Mercedes-Benz R107 450 SL, Mercedes-Benz W111 280 SE Cabrio
  • Dr-DJet repariert und sammelt alles! :-)
Mehr
16 Apr 2019 17:09 #11401 von Volker
Volker antwortete auf Motor bei meinem W114 280E
Hallo Heini,

nein Referenzwerte, welche Spannung Du am SDF sehen solltest, habe ich nicht, habe es auch noch nie so gemessen. Eigentlich geht ein 0 280 100 111 SDF nicht mal so defekt. Ist die schwarze kappe drauf und sitzt die gerade / wurde sie nie geöffnet? Und ist er dicht? Denn in seltenen Fällen werden die am Gehäuse undicht.

Da der Motor bei abgezogenem DKS kein besseres Verhalten zeigt, scheint der nicht Dein Problem zu sein. Dass bei abgezogenem DKS der Leerlauf sclelchter wird, ist normal. Das Steuergerät sieht ja keinen Leerlaufkontakt mehr. War aber das Ruckeln in der Teillast damit weg?

Viele Schraubergrüße - best regards, Dr-DJet Volker

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.120 Sekunden
Powered by Kunena Forum